photo

PIV Support

shared this idea
10 months ago

Statistics

2
Comments
75
Views

Relates to

Share

2
votes

Open-Realty® v3.2.11 released

Transparent Tech has released OR v3.2.11

Make sure to carefully read and check your server requirements before upgrading. Some notable new requirements are:

  • PHP versions 5.5 and 5.6. Earlier versions are not supported.

  • ionCube v5.1.1 or greater

Add Comment

Comments (2)

photo
1

Thank you!

photo
1

The blog_custom_search_result_block tag is awesome! Love love love it

Leave Comment

photo

Attach files...

The file must be a jpg, gif, png, bmp, ico, pdf, doc, rtf, txt, zip or rar no more than 20M